Conversation Monitor 2.2.0

Change log

  • Require php 7.0+
  • Require XenForo 2.1+
  • Support XF2.2+

Release notes

Update for Xenforo 2.2
Top